Wordpress动态密码认证插件wp7版发布了~

经过几小时的努力,现在Wordpress动态密码认证插件wp7版发布了;
初版功能很简单,仅支持单个博客认证,使用方式和ios版本的一致。
文件下载(需要xx后才能部署): wp_otp_xap

布局挫了点,先将就着吧~~~使用lumia800需要个wp7版本的。。。

| 0个评论